当前位置: 苹果助手 > 资讯首页 > 苹果新闻 > iPhone6s/6/5S惨遭iOS9.3.4连累 原因竟是这个

iPhone6s/6/5S惨遭iOS9.3.4连累 原因竟是这个

2016-08-08 编辑:笨笨 来源:网络
评论(0 )

上周,苹果突发iOS9.3.4更新,而他们还强烈要求果粉进行升级,因为这事一个重要的安全更新,不过让人遗憾的是,那个让人烦心的漏洞依然没有堵上。

1.jpg

有不少果粉在苹果官方论坛发帖抱怨称,他们反馈了多次的蓝牙传输问题,iOS9.3.4依然没有给与解决,这是不能让人接受的。


据悉,这个蓝牙传输问题主要表现在iPhone与车载系统的连接上,要么连不上,要么连接上了没有音频。


这个漏洞已经存在8个多月了,苹果依然没有进行修补。这个从iOS 9.2开始的漏洞,影响到的机型包含了iPhone5、iPhone5S、iPhone6、iPhone6 Plus、iPhone6S、iPhone6S Plus。

标签: iPhone6s iOS9.3.4
分享到

看完这篇文章有何感觉?

  • 1
     

    期待

  • 2
     

    超赞

  • 1
     

    无感

  • 4
     

    雷囧

  • 3
     

    路过

应用推荐

每日签到有惊喜,连续签到送神秘大奖(2016年10月更新)

微信扫一扫,关注PP助手最新动态

iOS版
安卓版